冠赢十三水:电脑手机软件下载大全,热门手机十三水免费下载

十三水 > 软件下载 > 网络工具 > 网络共享 > winbox v3.11 中文版

winbox v3.11 中文版

软件大小:1.5MB

软件语言:英文

软件授权:绿色版

软件类别:网络共享

更新时间:2020-05-09

官方网站:十三水 www.jnystl.com

应用平台:Win8/Win7/WinXP

软件等级:

50%

50%

  • 软件介绍
  • 软件截图

winbox中文版是一款非常专业的远程管理软件。winbox中文版为用户提供了最直观的ros图形界面,主要用来登录routeos出品路由,使用这个软件可用户就可以轻松配置自己的路由器,然后通过控制台远程操作mikrotik路由器。winbox中文版软件功能非常强大,界面清爽操作更方便,是非常实用的工具。

Winbox中文版软件功能:

1、winbox可快速管理MikroTik RouterOS并使用;

2、拥有强强大的功能,直观方便的图形化界面;

3、专业性强,操作便捷,适用于网络管理人员。

winbox中文版命令介绍:

/sy reset 恢复路由原始状态

/sy reboot 重启路由

save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态

0 X ether1 ether 1500 这个是网卡没有开启

0 R ether1 ether 1500 这个是正常状态

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/export 查看配置

/ip export 查看IP配置

/sy backup 回车

/int en 0 激活0网卡

/int di 0 禁掉0网卡

/ip fir con print 查看当前所有网络边接

/ip hotspot user add name=user1 password=1 增加用户

/ip service set www port=81 改变www服务端口为81

winbox中文版软件常见问题:

1、ROS软路由怎么恢复初始设置?

用winbox登陆ROS路由器,在Terminal 里面输入 /sy reset 回车 出现dangerous! Reset anyway?[y/n] 时选 y 自动重启就恢复初始设置了。

2、我的ros软路由自己设置了条规则 自己进不去了?

解决方法:找到他的规则号,再删除即可

winbox v3.11 中文版软件截图

  • winbox